النتائج 1 إلى 5 من 5

الموضوع: مشكلة في تشغيل اللعبة

  1. #1
    ][ سلطان ][ الصورة الرمزية ETEBHH
    تاريخ التسجيل
    Apr 2012
    الدولة
    جنب التاجرة
    المشاركات
    561

    مشكلة في تشغيل اللعبة

    السلام عليكم ورحمة الله وبركاته

    صورة للمشكلة

    لاتأسفن على غدر الزمان لطالمـــــــــا
    رقصت على جثث الاسود ****ــــــــــــا
    لاتحسبن برقصها تعلوا على اسيادهـا
    تبقى الاسود اسود و ال**** ****ــــــــا

  2. #2
    ][ عضو جديد ][ الصورة الرمزية [GA]Jopa
    تاريخ التسجيل
    May 2017
    المشاركات
    5

    رد: مشكلة في تشغيل اللعبة

    عليكم السلام ورحمة الله وبركاته

    عزيزي // يرجى تحميل الباتشير الجديد من خلال الرابط التالي

    www.mt2ar.info/Patcher.exe

    من ثم نسخ الباتشير إلى مجلد اللعبة واستبداله بالقديم .

    أطيب التحيات .

  3. #3
    ][ سلطان ][ الصورة الرمزية ETEBHH
    تاريخ التسجيل
    Apr 2012
    الدولة
    جنب التاجرة
    المشاركات
    561

    رد: مشكلة في تشغيل اللعبة

    المشكلة لازالت موجودة للأسف
    لاتأسفن على غدر الزمان لطالمـــــــــا
    رقصت على جثث الاسود ****ــــــــــــا
    لاتحسبن برقصها تعلوا على اسيادهـا
    تبقى الاسود اسود و ال**** ****ــــــــا

  4. #4
    ][ عضو جديد ][ الصورة الرمزية rekoo10
    تاريخ التسجيل
    Dec 2010
    المشاركات
    7

    رد: مشكلة في تشغيل اللعبة

    انا عندي نفس المشكله بعد ما حدثت الويندوز10

  5. #5
    ][ وزير ][ الصورة الرمزية fares1
    تاريخ التسجيل
    Nov 2014
    الدولة
    jor
    المشاركات
    207

    رد: مشكلة في تشغيل اللعبة

    عندي كمان نفس المشكله
    الأسم ferraree

    الفل 250

    الأمبراطورية [الشينسو]
    [معتزل]



معلومات الموضوع

الأعضاء الذين يشاهدون هذا الموضوع

الذين يشاهدون الموضوع الآن: 1 (0 من الأعضاء و 1 زائر)

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •